Новые уязвимости Adobe Reader, Acrobat и Flash Player

По сообщению, Adobe Product Security Incident Response Team (PSIRT) — обнаружены новые уязвимости Adobe Reader and Acrobat 9.1.2 and Adobe Flash Player 9 and 10. Не уточняя подроностей сообщается о том что проблема пристально изучается, и как только, так сразу компания выпустит обновление и уведомит пользователей.

Мы также будем держать руку на пульсе и будем держать вас в курсе происходящего.

ДизайнГуру © 2017 All Rights Reserved

Designed by WPSHOWER

Powered by WordPress